Понедельник, 23.10.2017, 19:46
Cubase
Главная Регистрация Вход
Добро пожаловать, Гость · RSS
[ Последние сообщения · Правила форума · Поиск · RSS ]
Меню сайта
Рекомендуем

Размещайте и монетезируйте свое творчество!



Страница 1 из 11
Форум » Сайт и форум » Архив » Скачал Кубасе 4 (пакет не поддерживается этим типом процессора)
Скачал Кубасе 4
sashamanДата: Пятница, 15.05.2009, 08:30 | Сообщение # 1
Группа: Пользователи
Сообщений: 3
Репутация: 0
Статус: Offline
Скачал Кубэйс 4(4.1.0)
Стал устанавливать его, и на 50% установки пишет мне следущее: ( Этот установленный пакет не поддерживается этим типом процессора. Обратитесь за помощью к поставщику продукта.)
Что это значит?
Заранее спасибо за ответ.
 
JayCДата: Пятница, 15.05.2009, 13:17 | Сообщение # 2
Группа: Пользователи
Сообщений: 241
Репутация: 7
Статус: Offline
Где скачал? Какой тип ОС?
Тип процессора(х32 или х64)?
 
sashamanДата: Суббота, 16.05.2009, 07:06 | Сообщение # 3
Группа: Пользователи
Сообщений: 3
Репутация: 0
Статус: Offline
Скачал у вас на сайте http://cubase.su/dir/1
Тип ОС - XP
Тип процессора - 32
 
AdminДата: Суббота, 16.05.2009, 10:46 | Сообщение # 4
Группа: Администраторы
Сообщений: 49
Статус: Offline
sashaman, читаем и не плодим одинаковые темы
 
sashamanДата: Суббота, 16.05.2009, 13:26 | Сообщение # 5
Группа: Пользователи
Сообщений: 3
Репутация: 0
Статус: Offline
Спасибо большое!
 
Форум » Сайт и форум » Архив » Скачал Кубасе 4 (пакет не поддерживается этим типом процессора)
Страница 1 из 11
Поиск:


2008 (с) cubase.su Форум Сubase