Четверг, 14.12.2017, 23:53
Cubase
Главная Регистрация Вход
Добро пожаловать, Гость · RSS
[ Последние сообщения · Правила форума · Поиск · RSS ]
Меню сайта
Рекомендуем

Размещайте и монетезируйте свое творчество!

Статистика



Страница 1 из 11
Форум » Cubase » Работа в программе » Проблема с воспроизвидением - МИДИ тупит и подтормаживает (Проблема с воспроизвидением - МИДИ тупит и подтормаживает)
Проблема с воспроизвидением - МИДИ тупит и подтормаживает
ErnestGrannДата: Четверг, 26.09.2013, 00:36 | Сообщение # 1
Группа: Проверенные
Сообщений: 1
Репутация: 0
Статус: Offline
Народ, реально странная проблема, нужна помосч!
Прописал барабаны и клавиши в виде ноток в проэкте - воспроизводится через миди с отдельно прицепленного железа(Алесис DM Pro + Korg Triton Rack), ни одного аудио файла, связь через RME Fireface 800 - ничего лишнего, процессор компа вообще не загружается, азио тоже на нуле загрузки ... все красиво...  НО ... во время воспроизведения просто миди приостанавливается, подтормаживает и бежит дальше... Полный капец, что только не пробовал ... Просто вааще все отключил все нахрен выдернул - включил воспроизводиться без АЗИО, без внешних МИДИ - просто тупо комп и своя мидяха бортовая  - ничего не менятся, тиак же подтупляет, каждый раз в новом месте. Не знаю где искать проблему! ПОМОГИТЕ - кто может сталкивался???
 
Форум » Cubase » Работа в программе » Проблема с воспроизвидением - МИДИ тупит и подтормаживает (Проблема с воспроизвидением - МИДИ тупит и подтормаживает)
Страница 1 из 11
Поиск:


2008 (с) cubase.su Форум Сubase