Среда, 18.10.2017, 14:10
Cubase
Главная Регистрация Вход
Добро пожаловать, Гость · RSS
[ Последние сообщения · Правила форума · Поиск · RSS ]
Меню сайта
Рекомендуем

Размещайте и монетезируйте свое творчество!



Страница 1 из 11
Форум » Cubase » Работа в программе » Cubase 5 - проблемы со звуком в некоторых треках. (Cubase 5 - проблемы со звуком в некоторых треках.)
Cubase 5 - проблемы со звуком в некоторых треках.
InnuliaДата: Пятница, 04.09.2015, 20:42 | Сообщение # 1
Группа: Проверенные
Сообщений: 7
Репутация: 0
Статус: Offline
Здравствуйте.
У моего товарища в старом проекте один трек работает стабильно нормально, а  некоторые другие аудиотреки воспроизводятся с разными ошибками - шипение, треск, одинокие "ноты" или вообще не воспроизводятся. И проблемы эти не имеют системы - в разное время разные ошибки. Причем, в аудиопуле ВСЕ треки звучат нормально.
Все выходы аудиотреков без групп - прямо в основной output. Из инсертов все выбросил.  
Может кто сталкивался с такой проблемкой...
Заранее благодарю.
Win7 x86, аудиокарта M-Audio Delta.
P. S.Другие, более новые проекты работают нормально.
P. P. S.И еще. Проверил на своей машиине - все звучит нормально.

Добавлено (04.09.2015, 20:42)
---------------------------------------------
Вопрос решился банально просто - путем переноса проекта на другой диск. Видать, тот диск, на котором они лежали или "посыпался", или повредился...

 
Форум » Cubase » Работа в программе » Cubase 5 - проблемы со звуком в некоторых треках. (Cubase 5 - проблемы со звуком в некоторых треках.)
Страница 1 из 11
Поиск:


2008 (с) cubase.su Форум Сubase