Понедельник, 20.11.2017, 20:06
Cubase
Главная Регистрация Вход
Добро пожаловать, Гость · RSS
[ Последние сообщения · Правила форума · Поиск · RSS ]
Меню сайта
Рекомендуем

Размещайте и монетезируйте свое творчество!



Страница 1 из 11
Форум » Cubase » Работа в программе » Проблема со звуком при использовании kontakt 5.0.3
Проблема со звуком при использовании kontakt 5.0.3
polterageistДата: Четверг, 23.08.2012, 13:16 | Сообщение # 1
Группа: Пользователи
Сообщений: 1
Репутация: 0
Статус: Offline
Здравствуйте! Помогите, пожалуйста, решить проблему с контактом. Когда я играю на миди-клавиатуре, я слышу нормальный сочный звук. Все замечательно. Однако, когда я записываю партию и прослушиваю, звук искажается и имеет металлический оттенок, немного напоминает флангер. Такая проблема проявляется при любых настройках контакта и с любыми инструментами. С другими плагинами такого не наблюдается. Никаких эффектов никуда не назначено. Пересоздание проекта также не помогает. Я много искал в интернете, однако никакие советы вроде изменения настроек мультиядерности в контакте и изменения размера буфера не помогли. У меня достаточно мощный комп с 16gb памяти, процессором core i7 2600 и аудиокартой tc electronik konnect 6. Хост cubase 5, контакт версии 5.0.3. Драйвер использую поставляемый со звуковухой. Может быть, кто-нибудь знает, как решить эту проблему без полной переустановки и cubase, и контакта? Извиняюсь, если такая проблема уже рассматривалась и была решена, я не нашел. Если так, просьба дать ссылку.

Также, есть еще одна проблема. Иногда, при перезапуске Cubase, один из загруженных контактов начинает выдавать просто ужасный звук с жутким дисторшеном. Приходится перезапускать все инструменты в нем. Можно ли как-либо решить эту проблему на корню, или хотя бы перезагружать инструменты, не удаляя их из стойки, а перезагружая семплы?

И последний вопрос: можно ли направить звук мастер-трека одновременно и в наушники, и в колонки, покдключенные каждые в свой разъем?

Заранее спасибо.


Сообщение отредактировал polterageist - Четверг, 23.08.2012, 13:22
 
Форум » Cubase » Работа в программе » Проблема со звуком при использовании kontakt 5.0.3
Страница 1 из 11
Поиск:


2008 (с) cubase.su Форум Сubase