Воскресенье, 19.11.2017, 04:07
Cubase
Главная Регистрация Вход
Добро пожаловать, Гость · RSS
[ Последние сообщения · Правила форума · Поиск · RSS ]
Меню сайта
Рекомендуем

Размещайте и монетезируйте свое творчество!



Страница 1 из 11
Форум » Виртуальные инструменты и эффекты » VSTi » Нет звука с VST инструментов в Cubase 5
Нет звука с VST инструментов в Cubase 5
dubmaxДата: Понедельник, 01.08.2011, 01:14 | Сообщение # 1
Группа: Пользователи
Сообщений: 2
Репутация: 0
Статус: Offline
После установки Куба заметил, что нет звука с VST инструментов, сэмплы играют нормально, не работают именно инструменты, шарился в VST connections, не получается(( помогите!
 
Shurygin87Дата: Вторник, 02.08.2011, 01:08 | Сообщение # 2
Группа: Пользователи
Сообщений: 224
Репутация: 7
Статус: Offline
За сутки так никто и не ответил???
Парень, там наверняка забыта какая-нибудь пустяковая настроечка...
 
dubmaxДата: Вторник, 02.08.2011, 01:40 | Сообщение # 3
Группа: Пользователи
Сообщений: 2
Репутация: 0
Статус: Offline
Ребят, сорри, реально сам протупил, в одной из дорожек было зажато соло, а я этого не видел((! пол дня мучался, тут писал, а оказалось всё так просто((( самому стыдно, тему можно удалить
 
Shurygin87Дата: Вторник, 02.08.2011, 01:51 | Сообщение # 4
Группа: Пользователи
Сообщений: 224
Репутация: 7
Статус: Offline
Бывает! =)
Я бы даже сказал, что без этого не обойтись
 
gentleДата: Понедельник, 29.08.2011, 07:48 | Сообщение # 5
Группа: Пользователи
Сообщений: 4
Репутация: 0
Статус: Offline
=)
 
Форум » Виртуальные инструменты и эффекты » VSTi » Нет звука с VST инструментов в Cubase 5
Страница 1 из 11
Поиск:


2008 (с) cubase.su Форум Сubase