link1309 link1310 link1311 link1312 link1313 link1314 link1315 link1316 link1317 link1318 link1319 link1320 link1321 link1322 link1323 link1324 link1325 link1326 link1327 link1328 link1329 link1330 link1331 link1332 link1333 link1334 link1335 link1336 link1337 link1338 link1339 link1340 link1341 link1342 link1343 link1344 link1345 link1346 link1347 link1348 link1349 link1350 link1351 link1352 link1353 link1354 link1355 link1356 link1357 link1358 link1359 link1360 link1361 link1362 link1363 link1364 link1365 link1366 link1367 link1368 link1369 link1370 link1371 link1372 link1373 link1374 link1375 link1376 link1377 link1378 link1379 link1380 link1381 link1382 link1383 link1384 link1385 link1386 link1387 link1388 link1389 link1390 link1391 link1392 link1393 link1394 link1395 link1396 link1397 link1398 link1399 link1400 link1401 link1402 link1403 link1404 link1405 link1406 link1407 link1408 link1409 link1410 link1411 link1412 link1413 link1414 link1415 link1416 link1417 link1418 link1419 link1420 link1421 link1422 link1423 link1424 link1425 link1426 link1427
Cubase
Меню сайта
  • Страница 1 из 1
  • 1
 
Форум » Cubase » Работа в программе » Помогите вернуть звук в программе! (все перепробовано, не помогает ничего) 
Помогите вернуть звук в программе!
ThornДата: Суббота, 08.01.2011, 03:39 | Сообщение #1
Группа: Пользователи
Сообщений: 3
Привет всем! Я недавно приобрела звуковую карту, в комплекте с которой шел куб LE5, установила, зарегила по инструкции, тут же полезли проблемы. У меня винда 7, в принципе, по отзывам, не особо проблемная для куба 5. Короче, все по порядку.
Тут же импортировала миди проект и не смогла подцепить ни одного ВСТ, их просто нет! Попыталась воткнуть дополнительные, не получается, ничего не ест! И в папку копировала с ВСТ плагинами, и устанавливала туда — тщетно! Короче, плюнула на миди.
Попробовала аудио, импортировала аудио-дорожку, настроила прогу со звуковой картой, все играет — ура! Стоило мне закрыть проект и открыть снова — настроек как не бывало. Снова все настроила, опять работает. Ладно
Начала мучить ВСТ, и потом при попытке поработать с аудио — звук пропал уже в программе. Звука нет. Все попробовала, что советуют в инете, не помогает. Конкретно моя проблема не описывается, поэтому склоняюсь к переустановке, но так не хочется.
Что посоветуете, господа опытные музыканты? Я просто выбилась из сил и готова уже убиться апстену.
п.с. А то, что имеющиеся плагины не издают никаких звуков, тоже забыла сказать.
Может мне какой нибудь куб 3 поставить?? уже не знаю, что за бред, года 2 назад работала со 2 версией и никогда никаких проблем не было…(((
sonkieДата: Суббота, 08.01.2011, 15:20 | Сообщение #2
Группа: Пользователи
Сообщений: 21
CyberDJ у нас спец по кубе. Он, надеюсь, Тебе поможет wink
CyberDJДата: Воскресенье, 09.01.2011, 09:04 | Сообщение #3
Группа: Проверенные
Сообщений: 309
Не мучайся с LE а возьми вот тут http://rutracker.org/forum/viewtopic.php?t=2322765 проверенный куб лежит. На XP использую Cubase 5 и Native Instruments (Komplete 7: http://rutracker.org/forum/viewtopic.php?t=3156983 для пробы первого диска хватит, понравится — на остальных библиотеки под Kontakt) — проблем нет совсем никаких, да и на семерке все должно работать.
ThornДата: Понедельник, 10.01.2011, 00:53 | Сообщение #4
Группа: Пользователи
Сообщений: 3
CyberDJ, спасибо! LE снесла. Поставила хакнутый, отлично работает. *скрестив пальцы* Не выдержу, если еще что случится! Сейчас еще с Native Instruments разберемся thumb
Форум » Cubase » Работа в программе » Помогите вернуть звук в программе! (все перепробовано, не помогает ничего) 
  • Страница 1 из 1
  • 1
Cubase.su © 2008–. Все права на треки принадлежат их авторам!